Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Risa Party Organisation - RPO. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ingesamt 8 777 Einträge

4721 Dakoter Wo er Recht hat, hat er Recht! :D 27. April 2014, 10:32
4720 Darth Petersen :thumbup: 27. April 2014, 09:38
4719 Marc Harison Für die ATI Grafikkarten gibts n ganz einfachen fix: Kauft euch ne anständige Nvidia. Dann hat man solche Probleme nicht. :D 27. April 2014, 09:37
4718 Aiko Long xD 27. April 2014, 02:23
4717 Aiko Long ach echt? 27. April 2014, 02:23
4716 Ashton Richards wuhuuuuuuuuuuu heute gehts loooooooooooos 27. April 2014, 01:58
4715 Meredith Lúcy Aye aye 27. April 2014, 00:18
4714 Jim Adams Hat geklappt - dann kann der Session heute ja nichts im Wege stehen. 19 Uhr, neh? 27. April 2014, 00:16
4713 Jim Adams Probier' ich gleich aus, danke dir schonmal. 26. April 2014, 23:29
4712 Ryan Ja gibt es. Bennen die exe die du ausführst in quake3.exe um wichtig ist das du auch die verknüpfung änderst 26. April 2014, 23:19
4711 Jim Adams Okay jetzt klappt soweit alles, aber: Hab eine Grafikkarte mit ATI Chipsatz (R9280X) und es laggt. Gibts nen Fix? 26. April 2014, 22:57
4710 Aiko Long nein bei mir ist alles okay 26. April 2014, 22:44
4709 Mowraq Hatte jemals noch wer probleme mit der nvoglv32.dll? RPGX will die haben, auf auf meinme 64er gibts die nicht -.- 26. April 2014, 22:10
4708 Meredith Lúcy /bind X emote XYZ (X steht für die Taste, XYZ für den Emote-Namen) 26. April 2014, 22:09
4707 Jim Adams Wie konnte ich die nochmal binden? 26. April 2014, 22:05
4706 Jim Adams Und...shit. meine emote binds sind weg. Gnnar 26. April 2014, 21:54
4705 Jim Adams oaky. hat dann einer noich ne ahnung wie ich ne serverliste zum laufen kriege? 26. April 2014, 21:50
4704 Meredith Lúcy Nein, das wird alles vom Server vorgegeben 26. April 2014, 21:46
4703 Jim Adams Ich dachte ich muss dat immer auswählen bevor ich auf den server gehe. 26. April 2014, 21:39
4702 Meredith Lúcy Und den Bug mit dem Spielermenü hatten auch schon andere, ich kann mich aber nichtmehr erinnern ob da damals eine Lösung für gefunden wurde :S 26. April 2014, 21:10